Falla en modulo Beneficios

Incident Report for Rankmi Interno

Resolved

El incidente fue detectado, hubo un problema en la version 1.48.10 de beneficios por lo que se hizo un rollback a la 1.48.9
Posted Nov 25, 2025 - 20:40 UTC

Investigating

We are currently investigating this issue.
Posted Nov 25, 2025 - 19:49 UTC
This incident affected: APIs - Servicios (Beneficios+).